Allez au contenu , Allez à la navigation

ESPACE CLIENT
Pour profiter de tous vos services : factures, trajets, alertes...
Accueil>Assistance>Mon voyage sur autoroute>En cas de panne>Quelles sont les versions d’iP...

Quelles sont les versions d’iPhone ou d’iPad qui fonctionnent avec l’application SOS Autoroute ?

L’application SOS Autoroute nécessite la version iOS 4.3 ou une version ultérieure sur votre iPhone, iPod ou iPad pour fonctionner correctement.

Pour vérifier la version d’iOS installée, rendez-vous dans la rubrique « Réglages / Général / Informations / Version » de votre appareil. Si vous ignorez de quel système d'exploitation votre appareil est équipé, contactez le fabricant.

Si vous ne possédez pas l’une de ces versions, téléchargez gratuitement la dernière version d’iOS sur iTunes (hors couts de connexion).

 Oui   Non